Mise à jour de sécurité : vulnérabilités Spectre et Meltdown

 

Les équipes d’Ingénierie et des Services aux utilisateurs de PC d’Allstream ont repéré au sein de notre environnement d’entreprise certains systèmes qui comportent les failles Spectre et Meltdown. À l’heure actuelle, rien n’indique que ces vulnérabilités ont été exploitées ni utilisées à des fins malveillantes contre nos clients.

Nous avons commencé à appliquer des correctifs aux serveurs d’entreprise et aux PC, conformément aux conseils et recommandations reçus de nos fournisseurs.

Nous surveillons de près la situation et protégeons activement notre réseau et les clients concernés afin de leur fournir des solutions de télécommunications sécurisées et fiables.

 

Pour obtenir de plus amples renseignements, veuillez consulter les ressources suivantes :

Page US CERT (bureau de la cybersécurité et des communications du département américain de la Sécurité intérieure)

http://www.kb.cert.org/vuls/id/584653

 

Conseils de Microsoft et d’Apple à envisager pour vos systèmes personnels :

Microsoft : Protéger vos appareils Windows par rapport à Spectre et Meltdown

https://support.microsoft.com/fr-ca/help/4073757/protect-your-windows-devices-against-spectre-meltdown

Apple : Mises à jour de sécurité

https://support.apple.com/fr-ca/HT208394